Renault Siete7 Club

renaultsiete7club.foroespana.com
 
ÍndiceÍndice  RegistrarseRegistrarse  ConectarseConectarse  
Concentración Renault en León. 3 de Junio 2017

Comparte | 
 

 ¿¿¿Problema con motor de arranque???

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
R7_kako
Admin
Admin
avatar

Mensajes : 513
Fecha de inscripción : 24/11/2009

MensajeTema: ¿¿¿Problema con motor de arranque???   Vie Ago 19, 2011 11:43 am

Buenas,

El otro día fui a arrancar el coche y no me hizo ni "pío" jajaja. Supuse que era la batería pero las luces del cuadro se encendían cuando ponía el contacto así que empecé a dudar. Ayer fuimos a ponerle las pinzas al coche pero antes intenté arrancarlo y no hacía nada de nada. Fui a intentarlo una segunda vez y ya el coche empezó a girar el motor. Le pusimos el voltímetro a la batería y cual fue mi sorpresa que marcaba 12.5 por lo que la batería no es y puede que sea del motor de arranque. El caso es que a mi coche le cuesta arrancar horrores, siempre arranca al 4º o 5º intento y cada vez el motor de arranque tiene menos fuerza para hacer girar el motor, como si se quedara sin batería. ¿Alguien sabría decirme donde puede estar el problema?.

Saludos!!!
Volver arriba Ir abajo
PIMIENTITO_R SIETE TL
Super Siete7
Super Siete7
avatar

Mensajes : 1141
Fecha de nacimiento : 23/09/1976
Fecha de inscripción : 16/06/2010
Edad : 40
Localización : CORPA(MADRID)

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Vie Ago 19, 2011 6:23 pm

lo de arrancar a la cuarta sera porque se te va la gasolina al deposito otra vez y hasta que llega le cuesta arrancar, mira que esten bien apretado los bornes de la bateria, luces y demas no tienen problema con tener los bornes flojos, y el moror de arranque necesita mas fuerza para arrancar, pero seguramente sera que se agarran las escobillas, yo no la e cambiado nunca, pero cuando falla (todavia no e notado nada) le doy unos golpes donde une la caja de cambios con el motor para que las escobillas suelten,

espero que alguien que sepa un poco mas te saque de dudas.


saludos
Volver arriba Ir abajo
R Siete7
Admin
Admin
avatar

Mensajes : 4695
Fecha de nacimiento : 24/11/1970
Fecha de inscripción : 19/11/2009
Edad : 46
Localización : León

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Dom Ago 21, 2011 8:35 pm

Pues no sé si te lo hace en caliente o en frio pero el mio si está mucho tiempo sin arrancar le cuesta mucho porque se desceba el carburador, puse una bomba de alimentación manual de Peugeot 205 diesel para mejorar el arranque.

Si es en caliente el problema es de los colectores de escape que calientan demasiado el motor de arranque y no hace nada, al menos en mi caso pero solo cuando está muy caliente el motor, después de un largo vieje o de darle caña al coche.

Sobre lo segundo la solución pasa por forrar los colectores de escape y si se puede el motor de arranque.

Un saludo.

__________
Renault Siete7 Club
www.renaultsiete7club.com
[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
http://renaultsiete7club.foroespana.com
Pugduj_jose
Super Siete7
Super Siete7


Mensajes : 437
Fecha de inscripción : 13/06/2010

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Mar Ago 23, 2011 2:00 pm

kako, no te agobies por eso, el motor se te queda sin gasolina!!
una bateria recupera muy pronto la carga y la mayoria de las baterias de 12 voltios funcionan casi a 13
Volver arriba Ir abajo
R7_kako
Admin
Admin
avatar

Mensajes : 513
Fecha de inscripción : 24/11/2009

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Miér Ago 24, 2011 6:27 pm

Fran me pasa lo mismo que a ti. En viajes largos, y tb cortos, y cuando le doy caña el motor de arranque "muere" así que vamos a cambiarlo y protegeré el que voy a poner.

Saludos!!!
Volver arriba Ir abajo
R Siete7
Admin
Admin
avatar

Mensajes : 4695
Fecha de nacimiento : 24/11/1970
Fecha de inscripción : 19/11/2009
Edad : 46
Localización : León

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Jue Ago 25, 2011 2:53 am

R7_kako escribió:
Fran me pasa lo mismo que a ti. En viajes largos, y tb cortos, y cuando le doy caña el motor de arranque "muere" así que vamos a cambiarlo y protegeré el que voy a poner.

Saludos!!!



Pues documenta el proceso, al menos lo de forrar el motor de arranque que no vendrá mal, yo cuando saque el motor otra vez espero hacerlo también.



Un saludo.

__________
Renault Siete7 Club
www.renaultsiete7club.com
[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
http://renaultsiete7club.foroespana.com
R7_kako
Admin
Admin
avatar

Mensajes : 513
Fecha de inscripción : 24/11/2009

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Jue Ago 25, 2011 11:39 am

R Siete7 escribió:
R7_kako escribió:
Fran me pasa lo mismo que a ti. En viajes largos, y tb cortos, y cuando le doy caña el motor de arranque "muere" así que vamos a cambiarlo y protegeré el que voy a poner.

Saludos!!!



Pues documenta el proceso, al menos lo de forrar el motor de arranque que no vendrá mal, yo cuando saque el motor otra vez espero hacerlo también.



Un saludo.

No te preocupes Fran que si tengo ocasión lo haré y lo pondré por aquí.

Saludos!!!
Volver arriba Ir abajo
Mr.Gman
Sietero 7
Sietero 7
avatar

Mensajes : 237
Fecha de nacimiento : 01/03/1991
Fecha de inscripción : 25/11/2009
Edad : 26
Localización : León

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Jue Ago 25, 2011 11:46 pm

existe un protector de arranque especifico para evitar estos problemas que yo tambien sufro en el 18 turbo, no obstante tu motor de arranque ya esté en las ultimas, el electroiman no tiene "narices" para desplazar el nucleo para conectar el mor de arranque bien porque se enganche o porque la bobina del eectroiman esté cortada y no de campo suficiente para moverlo, pongo una foto para que veais lo que digo, tiene buena pinta y como las fundas que se usan para los colectores, aisla muchisimo

[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
R Siete7
Admin
Admin
avatar

Mensajes : 4695
Fecha de nacimiento : 24/11/1970
Fecha de inscripción : 19/11/2009
Edad : 46
Localización : León

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Vie Ago 26, 2011 1:37 am

Sí, una funda de esas estaría bien.



Un saludo.

__________
Renault Siete7 Club
www.renaultsiete7club.com
[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
http://renaultsiete7club.foroespana.com
R7_kako
Admin
Admin
avatar

Mensajes : 513
Fecha de inscripción : 24/11/2009

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Vie Ago 26, 2011 6:39 pm

Hace tiempo que me pillé una mantita de esas y espero ponerla ahora. Ya os iré ilustrando.

Saludos!!!
Volver arriba Ir abajo
R Siete7
Admin
Admin
avatar

Mensajes : 4695
Fecha de nacimiento : 24/11/1970
Fecha de inscripción : 19/11/2009
Edad : 46
Localización : León

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Mar Sep 06, 2011 4:30 pm

Este sabado corriendo el Rallye de León curiosamente me ha arrancado el coche todas las veces que lo he parado, no sé si ha tenido algo que ver que le quité el cubrecarter que llevaba puesto desde hace tiempo pero creo que si ha influido y al quitarlo entra aire por debajo con lo que parece calentarse menos o al menos el motor de arranque ha funcionado de maravilla.



Lo malo es que tengo la ITV en un mes y voy a tener que ponerlo para que no vean la mucha aceite que pierde el motor, tuve que echar 1 litro en 600 kms recorridos.





Un saludo.

__________
Renault Siete7 Club
www.renaultsiete7club.com
[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
http://renaultsiete7club.foroespana.com
R7_kako
Admin
Admin
avatar

Mensajes : 513
Fecha de inscripción : 24/11/2009

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Mar Sep 06, 2011 8:17 pm

Pues yo Fran voy sin cubrecarter desde hace ya muchísimo tiempo y me lo hace igualmente jejeje.

Saludos!!!
Volver arriba Ir abajo
Mr.Gman
Sietero 7
Sietero 7
avatar

Mensajes : 237
Fecha de nacimiento : 01/03/1991
Fecha de inscripción : 25/11/2009
Edad : 26
Localización : León

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Mar Sep 06, 2011 11:36 pm

yo en el R5 tambien iba sin cubrecarter y nunca me hizo eso, aunke me decia fran espera ya verás como te pasará, y nada
Volver arriba Ir abajo
atizador221
Sietero aficionado
Sietero aficionado
avatar

Mensajes : 43
Fecha de nacimiento : 20/06/1978
Fecha de inscripción : 03/09/2011
Edad : 38
Localización : bilbao

MensajeTema: Re: ¿¿¿Problema con motor de arranque???   Miér Sep 07, 2011 10:14 pm

Bueno yo os voy a dar una prueba muy sencillita para saber si el motor de arranque esta estropeado o cortocircuteado con un voltimetro en bateria la tension de bateria sera de 12.5 mas o menos dependiendo del estado de la bateria, en el momento del arranque este no deberia de bajar de 9 voltios si este bajase de 9 voltios inclusive el motor se encuentra en corto circuito, debido a que el bobinado del cobre del motor de arranque habra perdido el barniz que lleva para evitar contacto con los imanes laterales ya que si este toca con los imanes posiblemente se haya descentrado por romperse el casquillo centrador del eje del arranque, si no bajase de 12 v posiblemente el bendix o rele automatico no dispare si este no dispara no existe paso de corriente hacia las escobillas del motor de arranque entonces no existe movimiento alguno tambien habria que revisar que llegue corriente al tornillo o terminal fino del arranque corriente de bateria al dara al arranque si no llega habria que revisar el clausor o llave de contacto posibilidad de escoria en los contactos del clausor o corto en el cable, otra posibilidad habria que barajar la posibilidad de escobillas desgastadas pero pa esto hay que desmontarlo si es el primer caso y teneis taller bueno de confianza el sabra deciros donde podeis recuperar ese motor de arranque o en su defecto el servicio bosch de vuestra ciudad os lo podra reparar o te paso varias referencias LRS00203 de Lucas para un motor 845 cc de dos tornillos de sujecion LRS00463de Lucas tres tornillos de sujecion para el 956 cc es decir el 1000 cc LRS00256 tres amarres para 1108 cc de la marca Lucas es decir pa el 1100 cc son de cambio estandar y estos rendaran sobre los 250 € mas o menos eso en una tienda de recambios os lo podran decir exactamente y si habria ya que lo he mirado en catalogo espero haber podido ayudar un saludo
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: ¿¿¿Problema con motor de arranque???   

Volver arriba Ir abajo
 
¿¿¿Problema con motor de arranque???
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» ¿¿¿Problema con motor de arranque???
» problema bateria? motor de arranque?
» Problema de motor en una italiana
» Ayuda a novato con motor de arranque
» motor de arranque (puesta en marcha) no corta corriente en gt 650

Permisos de este foro:No puedes responder a temas en este foro.
Renault Siete7 Club :: TALLER :: Averías-
Cambiar a: